RubyGems Navigation menu

durran-validatable 2.0.1

Validatable is a library for adding validations.

Versiones:

  1. 2.0.1 - January 10, 2010 (20 KB)
  2. 2.0.0 - January 09, 2010 (20 KB)
  3. 1.8.4 - December 26, 2009 (20 KB)
  4. 1.8.3 - November 29, 2009 (20 KB)
  5. 1.8.2 - October 31, 2009 (20 KB)
Mostrar todas las versiones (8 total)

Propietarios:

Autores:

  • Jay Fields, John Nunemaker, Durran Jordan

SHA 256 checksum:

7dbcb3e418a0fd25e99fc20239e700979ceb60b4b3149d3d53044de48fa97e5d

Total de descargas 100.136

Para esta versión 78.401

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: