RubyGems Navigation menu

easy_pipedrive 0.0.1

Pipedrive api rest client for consume this service on a wrap gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - November 25, 2017 (10.5 KB)

Runtime 依赖 (3):

faraday ~> 0.9
pry-byebug >= 0
uri_template ~> 0.7

Development 依赖 (3):

bundler ~> 1.15
rake ~> 10.0
rspec ~> 3.0

业主:

作者:

  • zetahawke

SHA 256 校验和:

2f1cad90167f098e35af51935500e44977a6646f8341dadbe2b0e489a91d1b63

下载总量 2,226

这个版本 2,226

许可:

MIT

需要的 Ruby 版本: >= 0

链接: