RubyGems Navigation menu

easy_style 0.1.6

Rubocop configs

Versions:

  1. 0.1.6 - June 29, 2021 (7,5 ko)
  2. 0.1.5 - June 29, 2021 (7,5 ko)
  3. 0.1.4 - June 11, 2021 (7,5 ko)
  4. 0.1.3 - May 19, 2021 (7,5 ko)
  5. 0.1.2 - May 17, 2021 (7,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

  • rubocop ~> 1.17.0
  • rubocop-rails ~> 2.9.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Easy Software Ltd

    Total de contrôle SHA 256:

    d95e6af4ba3b81cda47751fbc02aa56a039a957e4eccf19296d0433909380b67

    Total de téléchargements 1 935

    Pour cette version 321

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.5.0

    Liens: