RubyGems Navigation menu

ecs_claims_ruby 0.1.2

ECS Claims Ruby Wrapper

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.2 - January 28, 2016 (8 ko)
  2. 0.1.0 - January 14, 2016 (8 ko)

Dépendances de Runtime (3):

Dépendances de Development (6):

bundler ~> 1.10
pry >= 0
rake ~> 10.0
rspec >= 0
vcr >= 0
webmock >= 0

Propriétaires:

Auteurs:

  • Amed Rodriguez

Total de contrôle SHA 256:

72f4d187012f8399c3c1bcff1f6e1b20b7c21f117ad9576e4245a6aeefd92175

Total de téléchargements 4 978

Pour cette version 2 880

License:

MIT

Version de Ruby requise: >= 0

Liens: