RubyGems Navigation menu

ecs_claims_ruby 0.1.2

ECS Claims Ruby Wrapper

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - January 28, 2016 (8.0 KB)
  2. 0.1.0 - January 14, 2016 (8.0 KB)

Runtime 依赖 (3):

Development 依赖 (6):

bundler ~> 1.10
pry >= 0
rake ~> 10.0
rspec >= 0
vcr >= 0
webmock >= 0

业主:

作者:

  • Amed Rodriguez

SHA 256 校验和:

72f4d187012f8399c3c1bcff1f6e1b20b7c21f117ad9576e4245a6aeefd92175

下载总量 4,970

这个版本 2,875

许可:

MIT

需要的 Ruby 版本: >= 0

链接: