RubyGems Navigation menu

ecwid_api 0.2.3

A client for the Ecwid REST API in Ruby

Versies:

  1. 0.2.3 - January 05, 2021 (28 KB)
  2. 0.2.2 - November 10, 2015 (24 KB)
  3. 0.2.1 - November 10, 2015 (24 KB)
  4. 0.2.0 - November 10, 2015 (24 KB)
  5. 0.1.0 - December 23, 2014 (24,5 KB)
Toon alle versies (7 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (3):

  • bundler ~> 1.5, >= 1.5
  • rake ~> 0
  • rspec ~> 3.5, >= 3.5
  • Eigenaren:

    Pushed by:

    Authors:

    • David Biehl, Vishal Zambre

    SHA 256 checksum:

    366962c69f35fd58a8062ccdd4742382c21cd34235fe289dc1730cd251071015

    Total downloads 18.587

    Voor deze versie 720

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: