RubyGems Navigation menu

edtfの被依存性 Latest version of the following gems require edtf