RubyGems Navigation menu

effin_utf8 1.0

Enforces default internal and external encodings to be UTF-8 on Ruby 1.9. Has no effect on 1.8.7.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0 - May 18, 2011 (3.5 KB)

业主:

作者:

  • Michael S. Klishin

SHA 256 校验和:

91b7d2b790868f8c61353daba2f8a9e0bd054e7095e03ed35a52090462c6ea75

下载总量 204,044

这个版本 204,044

许可:

需要的 Ruby 版本:

链接: