RubyGems Navigation menu

elasticsearch-api 7.9.0.pre

Ruby API for Elasticsearch. See the `elasticsearch` gem for full integration.

Versiones:

  1. 7.10.0 - November 16, 2020 (90 KB)
  2. 7.10.0.pre - November 04, 2020 (90 KB)
  3. 7.9.0 - August 18, 2020 (90 KB)
  4. 7.9.0.pre - July 17, 2020 (90 KB)
  5. 7.8.1 - July 30, 2020 (90 KB)
Mostrar todas las versiones (82 total)

Propietarios:

Subida por:

Autores:

  • Karel Minarik

SHA 256 checksum:

e2dc5f7d5f7c686e5bb8ffd3284b53b5589930069ff83afe79e92cad67176c32

Total de descargas 44.876.684

Para esta versión 192

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.4

Versión de Rubygems requerida: > 1.3.1

Enlace: