RubyGems Navigation menu

Reverse dependencies for elasticsearch-xpack Latest version of the following gems require elasticsearch-xpack

Total downloads 263,638

For this version 2,108

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: