RubyGems Navigation menu

elastomer-client 3.2.1

Elastomer is a low level API client for the Elasticsearch HTTP interface.

Versões:

  1. 3.2.1 - August 27, 2019 (127 KB)
  2. 3.2.0 - August 22, 2019 (127 KB)
  3. 3.1.5 - June 26, 2019 (126 KB)
  4. 3.1.4 - January 14, 2019 (126 KB)
  5. 3.1.3 - July 02, 2018 (125 KB)
Mostrar todas as versões (28)

Donos:

Pushed by:

Autores:

  • Tim Pease, Grant Rodgers

SHA 256 checksum:

0de7c66f8142571d16752ace3de6359b73a6b849b3cf497d0a095985bb2b47a5

Total de downloads 21.830

Desta versão 401

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: