RubyGems Navigation menu

elder_scrolls_plugin 0.0.2

Library reading Bethesda's plugins files (.esp, .esm and .esl) files. Provides a simple API to access plugins' data organized in chunks

Versões:

  1. 0.0.2 - January 20, 2021 (13 KB)
  2. 0.0.1 - November 23, 2020 (13 KB)

Runtime Dependencies (3):

Development Dependencies (2):

Donos:

Pushed by:

Autores:

  • Muriel Salvan

SHA 256 checksum:

ba73c88148089f3ccf7815707e19046fdedee9911256b4a4e86073c5073dd5e3

Total de downloads 2.816

Desta versão 1.647

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-4-Clause

Versão Requerida do Ruby: >= 0

Links: