RubyGems Navigation menu

em-pg-client 0.3.0

PostgreSQL asynchronous EventMachine client, based on pg interface (PG::Connection)

Versões:

  1. 0.3.4 - May 24, 2014 (46 KB)
  2. 0.3.3 - March 22, 2014 (42 KB)
  3. 0.3.2 - January 07, 2014 (38,5 KB)
  4. 0.3.1 - January 05, 2014 (37 KB)
  5. 0.3.0 - December 31, 2013 (32,5 KB)
Mostrar todas as versões (12)

Runtime Dependencies (2):

Development Dependencies (2):

Requisitos:

PostgreSQL server

Autores:

  • Rafal Michalski

Donos:

C6571cc9977508b877e7448204b9645e

SHA 256 checksum:

a21e680c045d8831bcbdce43de19fe00c043a5ca55ff745886e6fd5df283b562

Total de downloads 740.292

Desta versão 1.379

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: None

Links: