RubyGems Navigation menu

em-pg-client 0.3.4

PostgreSQL asynchronous EventMachine client, based on pg interface (PG::Connection)

Versions:

  1. 0.3.4 - May 24, 2014 (46 ko)
  2. 0.3.3 - March 22, 2014 (42 ko)
  3. 0.3.2 - January 07, 2014 (38,5 ko)
  4. 0.3.1 - January 05, 2014 (37 ko)
  5. 0.3.0 - December 31, 2013 (32,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (2):

Dépendances:

PostgreSQL server

Auteurs:

  • Rafal Michalski

Propriétaires:

C6571cc9977508b877e7448204b9645e

Total de contrôle SHA 256:

755e8df1fa0d83f127ee451e618da5232b2773f3f6676f57c6faef370234e46f

Total de téléchargements 734 755

Pour cette version 695 942

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.9.2

Liens: