RubyGems Navigation menu

em-synchrony 1.0.5

Fiber aware EventMachine libraries

Versions:

  1. 1.0.6 - December 02, 2016 (35 ko)
  2. 1.0.5 - April 10, 2016 (35 ko)
  3. 1.0.4 - January 18, 2015 (32 ko)
  4. 1.0.3 - January 21, 2013 (30 ko)
  5. 1.0.2 - June 18, 2012 (29,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (1):

Auteurs:

  • Ilya Grigorik

Propriétaires:

Total de contrôle SHA 256:

110db29c58920a51dfa5e3030363b5c17a76708ac7c95fbc77bd6671295563b8

Total de téléchargements 2 175 685

Pour cette version 201 259

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: