RubyGems Navigation menu

ember-source 1.6.0.beta.1

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.16.0.beta.1 - August 31, 2017 (1.69 MB)
  2. 2.15.0 - August 31, 2017 (1.69 MB)
  3. 2.15.0.beta.3 - August 08, 2017 (1.69 MB)
  4. 2.15.0.beta.2 - July 21, 2017 (1.69 MB)
  5. 2.15.0.beta.1 - July 05, 2017 (1.69 MB)
  6. 1.6.0.beta.1 - April 01, 2014 (1.99 MB)
Show all versions (245 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7bA684b4edcd17a89884b6adaa9fed3e12

SHA 256 checksum:

cdc4755288c2c7c1708bec37334ffd3f586f03c6a566d5f616a5a3ec5a7ae3ae

Total downloads 1,000,748

For this version 1,451

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: