RubyGems Navigation menu

ember-source 1.6.0.beta.3

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.18.0.beta.2 - December 04, 2017 (1.71 MB)
  2. 2.18.0.beta.1 - November 29, 2017 (1.71 MB)
  3. 2.17.0 - November 29, 2017 (1.71 MB)
  4. 2.17.0.beta.6 - November 14, 2017 (1.71 MB)
  5. 2.17.0.beta.5 - November 08, 2017 (1.7 MB)
  6. 1.6.0.beta.3 - April 29, 2014 (1.93 MB)
Show all versions (258 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7bA684b4edcd17a89884b6adaa9fed3e12

SHA 256 checksum:

754573b40afd553235f8f8c1dc07712f2b14b2d30c592729f27a5b39938c68e9

Total downloads 1,034,583

For this version 6,314

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: