RubyGems Navigation menu

emitter-ruby19 0.1.4

A software model in Ruby for the greenhouse gas emissions

Versions:

  1. 0.1.4 - September 28, 2010 (6 KB)

Runtime Dependencies (11):

Development Dependencies (8):

  • activerecord >= 3.0.0
  • bundler >= 1.0.0.beta.2
  • jeweler >= 1.4.0
  • rake >= 0
  • rdoc >= 0
  • rocco ~> 0.4
  • rspec >= 2.0.0.beta.17
  • sniff ~> 0.1.12
  • Owners:

    Authors:

    • Andy Rossmeissl, Seamus Abshere, Ian Hough, Matt Kling, Derek Kastner

    SHA 256 checksum:

    529a4fca43d16eb8a06e0c4989bf3e7bffea09cd0593fbd1c63f2c81cb646e8b

    Total downloads 3,746

    For this version 3,746

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: