RubyGems Navigation menu

emot 0.0.1

Yet another emoji handler.

Versionen:

  1. 0.0.4 - February 12, 2015 (17,5 KB)
  2. 0.0.3 - May 19, 2014 (17 KB)
  3. 0.0.2 - May 18, 2014 (17 KB)
  4. 0.0.1 - May 18, 2014 (17,5 KB)

Runtime Abhängigkeiten (1):

  • thor >= 0
  • Development Abhängigkeiten (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • kyoendo

    SHA 256-Prüfsumme:

    fe72615ae21f1aa0517b85e98053f6f3ad2de91671b75ddfcdfbe5a142f9a960

    Downloads insgesamt 33.477

    Für diese Version 1.705

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0.0

    Links: