RubyGems Navigation menu

emot 0.0.1

Yet another emoji handler.

Versiones:

  1. 0.0.4 - February 12, 2015 (20 KB)
  2. 0.0.3 - May 19, 2014 (20 KB)
  3. 0.0.2 - May 18, 2014 (20 KB)
  4. 0.0.1 - May 18, 2014 (20 KB)

dependencias de Runtime (1):

  • thor >= 0
  • dependencias de Development (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • kyoendo

    SHA 256 checksum:

    fe72615ae21f1aa0517b85e98053f6f3ad2de91671b75ddfcdfbe5a142f9a960

    Total de descargas 33.419

    Para esta versión 1.696

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: