RubyGems Navigation menu

enough_fields 0.0.1

help to use specified fields for mongoid

Versiones:

  1. 0.0.3 - December 09, 2010 (10 KB)
  2. 0.0.2 - November 22, 2010 (10 KB)
  3. 0.0.1 - November 22, 2010 (9 KB)

dependencias de Runtime (1):

dependencias de Development (7):

  • bson = 1.1.2
  • bson_ext = 1.1.2
  • bundler >= 1.0.0
  • mongoid = 2.0.0.beta.20
  • rspec ~> 2.1.0
  • ruby-growl >= 0
  • xmpp4r >= 0
  • Propietarios:

    Autores:

    • Richard Huang

    SHA 256 checksum:

    ee5832e26cd9632ed5e189ed52ae20f929a93bf5e76e9e2587ad2ba0dee25485

    Total de descargas 8.645

    Para esta versión 2.622

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: