RubyGems Navigation menu

enough_fields 0.0.2

help to use specified fields for mongoid

版本列表:

  1. 0.0.3 - December 09, 2010 (9.5 KB)
  2. 0.0.2 - November 22, 2010 (9.5 KB)
  3. 0.0.1 - November 22, 2010 (9.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (7):

  • bson = 1.1.2
  • bson_ext = 1.1.2
  • bundler >= 1.0.0
  • mongoid = 2.0.0.beta.20
  • rspec ~> 2.1.0
  • ruby-growl >= 0
  • xmpp4r >= 0
  • 所有者:

    作者:

    • Richard Huang

    SHA 256 checksum:

    ffec23cf2c1d39fb8b2ef91c20e5b4559562a1b1ffb7c0bab870a338624dbfbc

    下载总次数 8,646

    这个版本 2,624

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: