RubyGems Navigation menu

etsy-deployinator 1.1.1

Deployinator as a Gem

Versiones:

  1. 1.1.1 - April 09, 2016 (600 KB)
  2. 1.1.0 - April 09, 2016 (600 KB)
  3. 1.0.2 - February 24, 2015 (100 KB)
  4. 1.0.1 - February 24, 2015 (100 KB)

dependencias de Development (3):

Administradores:

Autores:

  • JPaul

SHA 256 checksum:

e3881a8822b4534ca3b63124579384d8073cc48aff21d87f002f7b448b7749f3

Total downloads 4.553

Para esta versión 1.662

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 1.9.3

Enlaces: