RubyGems Navigation menu

evt-consumer-postgres 0.5.0.3

Postgres implementation of continuous subscription to a stream and message dispatching to handlers

Versions:

  1. 1.1.0.0 - October 02, 2019 (7 ko)
  2. 1.0.2.0 - February 12, 2019 (7 ko)
  3. 1.0.1.0 - December 30, 2018 (6,5 ko)
  4. 1.0.0.0 - November 04, 2018 (6 ko)
  5. 0.5.0.3 - October 25, 2018 (6 ko)
Voir toutes les versions (16)

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • The Eventide Project

Total de contrôle SHA 256:

8aa590ce053477547c2b1ab0053c838c6e88dd7e5236ba1d41a56bab580bfede

Total de téléchargements 13 758

Pour cette version 308

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2.3

Liens: