RubyGems Navigation menu

evt-consumer-postgres 1.0.2.0

Postgres implementation of continuous subscription to a stream and message dispatching to handlers

Versiones:

  1. 1.0.2.0 - February 12, 2019 (7 KB)
  2. 1.0.1.0 - December 30, 2018 (7 KB)
  3. 1.0.0.0 - November 04, 2018 (6 KB)
  4. 0.5.0.3 - October 25, 2018 (6 KB)
  5. 0.5.0.2 - October 12, 2018 (6 KB)
Mostrar todas las versiones (15 total)

dependencias de Development (1):

Propietarios:

Autores:

  • The Eventide Project

SHA 256 checksum:

56f90082de2b48a3f2275c4f91198651113ea2004df9e902807da5647e18a7a3

Total de descargas 11.392

Para esta versión 3.718

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2.3

Enlace: