RubyGems Navigation menu

evt-consumer-postgres 1.0.2.0

Postgres implementation of continuous subscription to a stream and message dispatching to handlers

版本列表:

  1. 1.0.2.0 - February 12, 2019 (7.0 KB)
  2. 1.0.1.0 - December 30, 2018 (6.5 KB)
  3. 1.0.0.0 - November 04, 2018 (6.0 KB)
  4. 0.5.0.3 - October 25, 2018 (6.0 KB)
  5. 0.5.0.2 - October 12, 2018 (6.0 KB)
显示所有 (15 个版本)

Development 依赖关系 (1):

作者:

  • The Eventide Project

所有者:

SHA 256 checksum:

56f90082de2b48a3f2275c4f91198651113ea2004df9e902807da5647e18a7a3

下载总次数 7,678

这个版本 583

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.3

相关链接: