RubyGems Navigation menu

evt-entity_store 0.4.0.0

Store of entities that are projected from streams

Versiones:

  1. 1.0.0.1 - May 24, 2019 (8 KB)
  2. 1.0.0.0 - November 04, 2018 (8 KB)
  3. 0.7.0.2 - November 03, 2018 (8 KB)
  4. 0.7.0.1 - November 03, 2018 (8 KB)
  5. 0.7.0.0 - October 27, 2018 (8 KB)
  6. 0.4.0.0 - May 30, 2017 (7 KB)
Mostrar todas las versiones (26 total)

dependencias de Development (1):

Propietarios:

Autores:

  • The Eventide Project

SHA 256 checksum:

3c341d15c99d31c86f3e73f8c153cb5ee830cf19362aceb2e57318109ab33230

Total de descargas 18.669

Para esta versión 482

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.3

Enlace: