RubyGems Navigation menu

evt-entity_store 0.7.0.1

Store of entities that are projected from streams

Versions:

  1. 1.0.0.0 - November 04, 2018 (7.5 KB)
  2. 0.7.0.2 - November 03, 2018 (7.5 KB)
  3. 0.7.0.1 - November 03, 2018 (7.5 KB)
  4. 0.7.0.0 - October 27, 2018 (7.5 KB)
  5. 0.6.0.0 - October 27, 2018 (7.5 KB)
Show all versions (25 total)

Development Dependencies (1):

Authors:

  • The Eventide Project

Owners:

SHA 256 checksum:

8466995b500be6bd9850313127c35e3603ebed9ca73a8734f0942f709e04b02a

Total downloads 11,389

For this version 139

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.3

Links: