RubyGems Navigation menu

exception2db 0.0.1

Store exceptions in local datbase using Hoptoad API

Versionen:

  1. 0.0.1 - August 20, 2010 (461 KB)

Runtime Abhängigkeiten (2):

hoptoad_notifier >= 2.3.5
will_paginate >= 3.0.pre2

Development Abhängigkeiten (4):

flexmock >= 0.8.7
nokogiri >= 1.4.3.1
shoulda >= 2.11.3

Besitzer:

Autoren:

  • Neeraj Singh

SHA 256-Prüfsumme:

f9240aef4368c58beca440b0cdb5ca51e9f58e2deb90a2e773207feb975bf2fb

Downloads insgesamt 4.614

Für diese Version 4.614

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: