RubyGems Navigation menu

exception2db 0.0.1

Store exceptions in local datbase using Hoptoad API

版本列表:

  1. 0.0.1 - August 20, 2010 (460.5 KB)

Runtime 依赖关系 (2):

hoptoad_notifier >= 2.3.5
will_paginate >= 3.0.pre2

Development 依赖关系 (4):

flexmock >= 0.8.7
nokogiri >= 1.4.3.1
shoulda >= 2.11.3

所有者:

作者:

  • Neeraj Singh

SHA 256 checksum:

f9240aef4368c58beca440b0cdb5ca51e9f58e2deb90a2e773207feb975bf2fb

下载总次数 4,615

这个版本 4,615

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: