RubyGems Navigation menu

exotel 0.2

Exotel api wrapper.

Versionen:

  1. 0.2 - February 23, 2013 (9 KB)
  2. 0.1.1 - December 21, 2012 (6,5 KB)
  3. 0.1 - December 09, 2012 (6 KB)
Zeige alle Versionen (4 total)

Runtime Abhängigkeiten (1):

  • httparty >= 0.9.0
  • Development Abhängigkeiten (3):

  • bundler >= 1.0.0
  • mocha >= 0
  • webmock >= 0
  • Besitzer:

    Autoren:

    • Vijendra Rao

    SHA 256-Prüfsumme:

    f9f6e89166499eca26d1a9e3fc28cc119ced1513b31767e7798222a85f3e0673

    Downloads insgesamt 18.887

    Für diese Version 14.207

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: >= 1.3.6

    Links: