RubyGems Navigation menu

extended_email_reply_parser 0.5.1

This is an extended version of github's email_reply_parser.

Versiones:

  1. 0.5.1 - April 12, 2017 (20 KB)
  2. 0.5.0 - November 15, 2016 (20 KB)
  3. 0.4.0 - November 14, 2016 (20 KB)
  4. 0.3.1 - July 25, 2016 (20 KB)
  5. 0.3.0 - July 22, 2016 (20 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (4):

dependencias de Development (4):

  • bundler ~> 1.12
  • pry >= 0
  • rake >= 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Sebastian Fiedlschuster

    SHA 256 checksum:

    a6527a18df9560897f8caaa2f177c97c1b718c319783477e35b333760f77e691

    Total de descargas 94.112

    Para esta versión 84.724

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: