RubyGems Navigation menu

extended_email_reply_parser 0.5.1

This is an extended version of github's email_reply_parser.

版本列表:

  1. 0.5.1 - April 12, 2017 (20.5 KB)
  2. 0.5.0 - November 15, 2016 (20.5 KB)
  3. 0.4.0 - November 14, 2016 (20.0 KB)
  4. 0.3.1 - July 25, 2016 (20.0 KB)
  5. 0.3.0 - July 22, 2016 (20.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (4):

  • bundler ~> 1.12
  • pry >= 0
  • rake >= 10.0
  • rspec ~> 3.0
  • 所有者:

    作者:

    • Sebastian Fiedlschuster

    SHA 256 checksum:

    a6527a18df9560897f8caaa2f177c97c1b718c319783477e35b333760f77e691

    下载总次数 94,102

    这个版本 84,714

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: