RubyGems Navigation menu

Dépendances inversées pour extended_range Latest version of the following gems require extended_range

Total de téléchargements 96 244

Pour cette version 62 317

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.7

Liens: