RubyGems Navigation menu

extended_range 的反向依赖 Latest version of the following gems require extended_range

下载总次数 102,345

这个版本 68,400

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.7

相关链接: