RubyGems Navigation menu

eyes_capybara 5.0.0

Provides Capybara support for Applitools Selenium SDK

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 6.3.2 - April 01, 2024 (17KB)
  2. 6.3.0 - March 20, 2024 (16.5KB)
  3. 6.1.1 - March 01, 2024 (15.5KB)
  4. 6.1.0 - February 20, 2024 (15KB)
  5. 6.0.4 - February 05, 2024 (14KB)
  6. 5.0.0 - July 11, 2023 (5.5KB)
全てのバージョンを表示(全143件)

Runtime依存関係 (2):

capybara >= 0
eyes_selenium = 5.0.0

所有者:

プッシュ者:

作者:

  • Applitools Team

SHA 256チェックサム:

70ea414efa2e1f3f0ee2bc2db44d734f7e9a43ff83a12487f9c1fda17e70c3fa

累計ダウンロード数 288,788

このバージョンのみ 1,577

ライセンス:

Applitools

必要なRubyのバージョン: >= 0

リンク: