RubyGems Navigation menu

eyes_capybara 3.16.4

Provides Capybara support for Applitools Selenium SDK

Versions:

  1. 3.16.4 - February 19, 2020 (5 ko)
  2. 3.16.3 - February 12, 2020 (5 ko)
  3. 3.16.2 - February 06, 2020 (5 ko)
  4. 3.16.1 - January 29, 2020 (5 ko)
  5. 3.16.0 - January 24, 2020 (5 ko)
Voir toutes les versions (60)

Propriétaires:

Pushed by:

Auteurs:

  • Applitools Team

Total de contrôle SHA 256:

c54d582795965ba068c4c02d372c3b944df9a537aa890c43da7edb882cb8b215

Total de téléchargements 21 555

Pour cette version 131

Gemfile:
= Copier Copié!

installation:
=

Licence:

Applitools

Version de Ruby requise: >= 0

Liens: