RubyGems Navigation menu

ezprint 1.0.1

A Rails wrapper for the PDFkit library. Meant to be a drop in replacement for princely.

Versões:

  1. 1.0.1 - October 27, 2012 (8,5 KB)
  2. 1.0.0 - October 27, 2012 (7,5 KB)
  3. 0.3.1 - May 16, 2011 (8 KB)
  4. 0.2.2 - January 13, 2011 (7 KB)
  5. 0.2.1 - January 04, 2011 (7 KB)
Mostrar todas as versões (9)

Runtime Dependencies (1):

Autores:

  • Jason Stewart

Donos:

726b0d87108fec0ad1c27fd835241bd3

SHA 256 checksum:

d6fd511bc59ba101e2dfb64a265fa7b0589d5b8c8dcc37106c5a5ad8462d3fd3

Total de downloads 27.125

Desta versão 1.552

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: >= 0

Links: