RubyGems Navigation menu

fabulator-exhibit 0.0.4

Provides language extensions to manage Exhibit-style NoSQL databases.

バージョン履歴:

  1. 0.0.7 - November 08, 2010 (12.5KB)
  2. 0.0.6 - November 06, 2010 (12KB)
  3. 0.0.5 - October 29, 2010 (12KB)
  4. 0.0.4 - October 26, 2010 (12KB)
  5. 0.0.3 - September 07, 2010 (9.5KB)
全てのバージョンを表示 (全7項目)

Runtime依存性 (2):

  • fabulator >= 0.0.9
  • uuid >= 2.1.0
  • オーナー:

    作者:

    • James Smith

    SHA 256チェックサム:

    263d5e2fb97ec829c29fb91f9ef4a032d1ba701d7ee2399d1d53a1aacea113d1

    累計ダウンロード数 19,931

    現行バージョン 2,732

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: