RubyGems Navigation menu

fakefs-require 0.1.2

Faked #require and #autoload for defunkt's FakeFS

Versiones:

  1. 0.2.2 - November 23, 2010 (8 KB)
  2. 0.2.1 - April 20, 2010 (9 KB)
  3. 0.2.0 - April 13, 2010 (8 KB)
  4. 0.1.2 - March 30, 2010 (8 KB)
  5. 0.1.1 - March 20, 2010 (8 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Lars Gierth

SHA 256 checksum:

e62a0015fff747a7a68d16b79767676eace2756ab644985f92a60ab9bda4f88a

Total de descargas 16.384

Para esta versión 3.004

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: