RubyGems Navigation menu

fanforce 0.5.2

Ruby API wrapper that interfaces with all six Fanforce APIs.

Versions:

  1. 0.21.0 - November 23, 2014 (8 ko)
  2. 0.20.0 - September 03, 2014 (8 ko)
  3. 0.19.0 - August 10, 2014 (8,5 ko)
  4. 0.18.0 - April 27, 2014 (8,5 ko)
  5. 0.17.0 - October 22, 2013 (8,5 ko)
  6. 0.5.2 - March 09, 2013 (9 ko)
Voir toutes les versions (86)

Dépendances de Runtime (3):

Dépendances de Development (1):

  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Caleb Clark

    Total de contrôle SHA 256:

    9d0c96575d9033cb79913d35f76bc78c7b3ad20a66e1a5c1fc0e5bc6f862c826

    Total de téléchargements 156 828

    Pour cette version 1 780

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: