RubyGems Navigation menu

faraday_bang 1.0.0

Adds error raising ! methods to Farday.

版本列表:

  1. 1.1.0 - February 06, 2015 (8.5 KB)
  2. 1.0.0 - April 18, 2014 (8.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • bundler ~> 1.5
  • minitest >= 5.2.3
  • mocha >= 0
  • rake >= 0
  • 所有者:

    作者:

    • Mark Bates

    SHA 256 checksum:

    7c7c7a0578d68099d20c73a21c28fadc4019edcc7a51abc4c2dd2fee616dfbb1

    下载总次数 6,201

    这个版本 2,170

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: