RubyGems Navigation menu

fastspring-saasy 0.6.2

Ruby lib for using the FastSpring (SaaSy) subscription management API

Versiones:

  1. 0.6.2 - April 21, 2016 (20 KB)
  2. 0.6.0 - April 13, 2014 (30 KB)
  3. 0.5.5 - February 18, 2013 (20 KB)
  4. 0.5.4 - October 30, 2012 (20 KB)
  5. 0.5.3 - July 13, 2012 (20 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (2):

  • gyoku >= 1.0.0, ~> 1.0.0
  • httparty >= 0.10.0, ~> 0.10.0
  • dependencias de Development (3):

  • rake >= 10.0.3, ~> 10.0.3
  • rspec >= 2.12.0, ~> 2.12.0
  • webmock >= 1.9.0, ~> 1.9.0
  • Propietarios:

    Autores:

    • Richard Patching

    SHA 256 checksum:

    57ecd9e6c53c4a6c2d6ddbd5ce934d4fec2a176bd8d6f5960d35fb4ba652534d

    Total de descargas 22.179

    Para esta versión 1.211

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: