RubyGems Navigation menu

fb 0.9.0

Ruby Firebird Extension Library

Versionen:

  1. 0.9.0 - March 03, 2018 (37,5 KB)
  2. 0.8.0 - April 20, 2016 (37 KB)
  3. 0.7.5 - April 14, 2016 (37 KB)
  4. 0.7.4 - August 22, 2014 (35 KB)
  5. 0.7.3 - August 22, 2014 (34 KB)
Zeige alle Versionen (20 total)

Anforderungen:

Firebird client library fbclient.dll, libfbclient.so or Firebird.framework.

Autoren:

  • Brent Rowland

Besitzer:

SHA 256-Prüfsumme:

9a0f52e891f03fb299aec7b42d76e25db3d8d37e4845010495170d00b244f1eb

Downloads insgesamt 84.687

Für diese Version 2.705

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: