RubyGems Navigation menu

ffi-chm 0.3.0

Ruby bindings for the libchm via FFI.

Versões:

  1. 0.3.0 - September 09, 2011 (11 KB)
  2. 0.2.0 - August 04, 2011 (7,5 KB)
  3. 0.1.0 - July 28, 2011 (6 KB)

Runtime Dependencies (3):

  • bindata >= 0
  • ffi >= 0
  • nokogiri >= 1.5.0
  • Development Dependencies (1):

  • hoe ~> 2.10
  • Donos:

    Autores:

    • nanki

    SHA 256 checksum:

    b4a1b7f0c6c57b6092412f73bed45b2dc4080c50ba25c2076061a7d8f20e1703

    Total de downloads 10.799

    Desta versão 4.208

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: