RubyGems.org

ffi-efl

0.0.10

A ruby-ffi binding to efl libraries (Enlightenment Foundation Libraries).

installgem install ffi-efl -v 0.0.10
Authors

Jérémy Zurcher

16,081 total downloads 996 for this version
Owners

988fbbb8bf251f2a93c99e6e4caf67c6

Gemfile
gem 'ffi-efl', '~> 0.0.10'
Versions
  1. 0.1.1 November 28, 2013 (123 KB)
  2. 0.1.0 January 4, 2013 (137 KB)
  3. 0.0.16 December 21, 2012 (124 KB)
  4. 0.0.15 November 28, 2012 (117 KB)
  5. 0.0.14 July 10, 2012 (117 KB)
Show all versions (18 total)
Runtime Dependencies
  1. ffi >= 1.0.2
Development Dependencies
  1. bones >= 3.7.1
  2. rake >= 0.8.7