RubyGems Navigation menu

ffi-pcap 0.2.0

Bindings to libpcap via FFI interface in Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - February 10, 2013 (39.5 KB)
  2. 0.2.0 - May 10, 2010 (29.0 KB)

Runtime 依赖 (2):

ffi >= 0.5.0
ffi_dry >= 0.1.9

业主:

作者:

  • Postmodern, Dakrone, Eric Monti

SHA 256 校验和:

1392d6e764adb4dabcd815eca1639bc3d61b581637afdcd8428fdf4dbb5d0335

下载总量 10,822

这个版本 4,583

许可:

需要的 Ruby 版本:

链接: