RubyGems Navigation menu

ffi-yajl 0.0.2-universal-java

Ruby FFI wrapper around YAJL 2.x

Versions:

  1. 2.2.2 - July 15, 2015 universal-java (139 KB)
  2. 2.2.2 - July 15, 2015 (139 KB)
  3. 2.2.1 - July 13, 2015 universal-java (139 KB)
  4. 2.2.1 - July 13, 2015 (139 KB)
  5. 2.2.0 - April 30, 2015 universal-java (139 KB)
Show all versions (54 total)

Runtime Dependencies:

Authors:

  • Lamont Granquist

Owners:

84c874984f69ef596764255efcd79113

Sha 256 checksum:

61446a319a6bdb755e937b9605b53a93e10ef859db7d775e4d6bab54e8516e71

Total downloads 1,313,034

For this version 660

Show all versions (54 total)

Required Ruby Version: None

License:

Apache-2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: