RubyGems Navigation menu

ffi-yajl 0.0.3

Ruby FFI wrapper around YAJL 2.x

Versions:

  1. 2.1.0 - April 20, 2015 (137 KB)
  2. 2.1.0 - April 20, 2015 universal-java (137 KB)
  3. 2.0.0 - March 17, 2015 universal-java (134 KB)
  4. 2.0.0 - March 17, 2015 (134 KB)
  5. 1.4.0 - February 17, 2015 (137 KB)
Show all versions (48 total)

Runtime Dependencies:

Authors:

  • Lamont Granquist

Owners:

84c874984f69ef596764255efcd79113

Sha 256 checksum:

64422e17d50ae3af380c399ee09dc20eb4b29f5c5207d87db7e6c96cc8a706f8

Total downloads 881,349

For this version 598

Show all versions (48 total)

Required Ruby Version: None

Licenses:

Apache-2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: