RubyGems Navigation menu

filemagic 0.4.0.0

Description of Filemagic.

Versiones:

  1. 0.4.0.0 - July 29, 2016 (6,09 MB)
  2. 0.3.5.0 - July 09, 2016 (6,09 MB)

dependencias de Runtime (5):

  • rails < 5, >= 4.2.0
  • refile ~> 0.6.1
  • refile-mini_magick ~> 0.2.0
  • refile-s3 ~> 0.2.0
  • sprockets >= 3.4.0, ~> 3.4
  • dependencias de Development (4):

  • jquery-rails >= 4.1.1, ~> 4.1
  • sass-rails >= 5.0.5, ~> 5.0
  • sprockets-es6 ~> 0.8.0
  • sqlite3 ~> 1.3.6
  • Propietarios:

    Autores:

    • William Kurosawa

    SHA 256 checksum:

    33460f9f80074ade5c3fd7bcb78a708f9a2404cab919945231ca42f5b1b47b23

    Total de descargas 5.935

    Para esta versión 4.465

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: